Runden werden erstellt, sobald Aufträge optimiert wurden. Im Dashboard-Tab erhalten Sie einen Überblick über alle Runden und Aufträge. Die verschiedenen Ansichten helfen Ihnen, geplante und laufende Runden besser zu verwalten. Navigieren Sie zwischen den Ansichten Liste, Timeline und Karte.
1. Timeline
Wenn Sie auf den Dashboard-Tab klicken, wird standardmäßig die Timeline-Ansicht angezeigt. Hier können Sie:
- einen Echtzeit-Überblick über die Runden erhalten, die auf einer Timeline angezeigt werden
- Runden nach Datum, Depot, Schicht, Status, Rundenname, Transporteur und Absender filtern
- Fahrer durch Klicken auf ihren Namen ändern
- eine Auftrags-Zusammenfassung beim Darüberfahren mit der Maus sehen (Zeitfenster, Ankunft, tatsächliche ETA usw.)
- zur Auftragsdetailansicht gelangen, indem Sie darauf klicken
- den Fortschritt laufender Runden sehen
- Bevorzugte Ansichten erstellen und speichern:
Wenn Sie immer dieselbe Art von Informationen auf Ihrem Dashboard sehen möchten, ohne diese jedes Mal anpassen zu müssen, empfehlen wir das Erstellen einer bevorzugten Ansicht.
Das Einrichten einer bevorzugten Ansicht erfolgt in wenigen Schritten:
- Zeigen Sie alle Informationen so an, wie Sie sie sehen möchten
- Klicken Sie auf das Herz-Symbol
- Geben Sie Ihrer Ansicht einen Namen und speichern Sie sie
Um Ihre bevorzugte Ansicht zu öffnen, klicken Sie einfach auf das Herz-Symbol und wählen Sie sie aus.
- Visuelle Warnungen für gefährdete Aufträge anzeigen
Um Aufträge mit einem Timing-Problem leicht zu identifizieren, können Sie diese Aufträge in Ihrem Dashboard visuell hervorheben. So können Sie sehen, wo Sie eingreifen müssen, um die Unzufriedenheit Ihrer Kunden zu begrenzen.
Zwei Optionen sind verfügbar (Administration > Plattform > Allgemein):
Sie können wählen, ob Sie visuelle Warnungen für Aufträge anzeigen möchten, bei denen Timing-Probleme aufgetreten sind (im Nachhinein), und für Aufträge, bei denen höchstwahrscheinlich Timing-Probleme auftreten werden. Beide Optionen können kombiniert werden.
- Abgeschlossene Aufträge werden hervorgehoben, wenn sie 30 Minuten vor oder nach dem Zeitfenster zugestellt, nicht zugestellt, abgeholt usw. wurden.
Zum Beispiel wird ein Auftrag, der zwischen 10:00 und 11:00 Uhr zugestellt werden sollte und tatsächlich um 11:37 Uhr zugestellt wurde, hervorgehoben.
- Laufende Aufträge werden basierend auf der ursprünglichen Lieferzeit und der aufgelaufenen Verzögerung oder dem Vorsprung hervorgehoben.
- Gefährdete Aufträge werden als weiße Blöcke mit einem farbigen Rahmen hervorgehoben. Die Farbe entspricht dem Status und kann in der Legende in der oberen rechten Ecke nachgeschlagen werden.
Beispiele: Auf dem Screenshot unten sehen Sie folgende Fälle:(1) Außerhalb des Zeitfensters zugestellt(2) Teilweise außerhalb des Zeitfensters zugestellt(3) Zustellung außerhalb des Zeitfensters fehlgeschlagen:
2. Karte
Wenn Sie auf die Kartenansicht klicken, können Sie die Runden und Aufträge auf der Karte sehen. Verwenden Sie erneut die Filter oben, um auszuwählen, was Sie anzeigen möchten.
Klicken Sie auf einen Auftrag, wenn Sie dessen Details sehen möchten.
Fehlerbehebung
Problem
Die Dashboard-Ansicht zeigt eine ungeordnete Zeitachse, die extrem weit herausgezoomt ist.
Ursache
Dies passiert in der Regel, wenn eine der Runden fälschlicherweise auf eine extrem lange Dauer eingestellt wurde, die sich über viele Tage erstreckt.
Um diese Runde in die Planungsansicht einzupassen, zoomt das Dashboard automatisch die gesamte Timeline heraus, wodurch die Zeitachse ungeordnet und übermäßig komprimiert erscheint. Die Lösung besteht darin, die Dauer der problematischen Runde zu korrigieren.
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