Las rutas se crean una vez que las tareas han sido optimizadas. En la pestaña Dashboard, podrás obtener una visión general de todas las rutas y tareas. Las diferentes vistas te ayudarán a gestionar mejor las rutas planificadas y en curso. Navega entre las vistas lista, línea temporal y mapa.
1. Línea temporal
Al hacer clic en la pestaña Dashboard, la vista de línea temporal se mostrará por defecto. Aquí podrás:
- obtener una visión general en tiempo real de las rutas, mostradas en una línea temporal
- filtrar rutas por fecha, almacén, turno, estado, nombre de ruta, transportista y expedidor
- cambiar repartidores haciendo clic en su nombre
- ver un resumen de la tarea al pasar el cursor (franja horaria, llegada, ETA real, etc.)
- ir al detalle de la tarea haciendo clic en ella
- ver el progreso de las rutas en curso
- Crear y guardar vistas preferidas:
Si siempre quieres ver el mismo tipo de información en tu Dashboard, sin tener que adaptarlo cada vez, te sugerimos crear una vista preferida.
Configurar una vista preferida se realiza en pocos pasos:
- Muestra toda la información tal como deseas verla
- Haz clic en el icono de corazón
- Asigna un nombre a tu vista y guárdala
Para abrir tu vista preferida, simplemente haz clic en el icono de corazón y selecciónala.
- Mostrar alertas visuales en las tareas que están en riesgo
Para identificar fácilmente las tareas que tienen un problema de tiempo, puedes resaltar visualmente esas tareas en tu Dashboard. De esta manera puedes ver dónde intervenir para limitar la insatisfacción de tus clientes.
Hay dos opciones disponibles (Administración > Plataforma > General):
Puedes elegir ver alertas visuales para las tareas que han experimentado problemas de tiempo (después del hecho) y las tareas que muy probablemente tendrán problemas de tiempo. Ambas opciones pueden combinarse.
- Las tareas completadas se resaltarán si han sido entregadas, no entregadas, recogidas, etc. 30 minutos antes o después de la franja horaria.
Por ejemplo, una tarea que debía entregarse entre las 10:00 y las 11:00 y que fue entregada a las 11:37 se resaltará.
- Las tareas en curso se resaltarán en función del tiempo de entrega inicial y el retraso o adelanto acumulado.
- Las tareas en riesgo se resaltan como bloques blancos con un marco de color. El color corresponde al estado y puede consultarse en la leyenda de la esquina superior derecha.
Ejemplos: En la captura de pantalla siguiente, verás los siguientes casos:(1) Entregado fuera de la franja horaria(2) Entregado parcialmente fuera de la franja horaria(3) Entrega fallida fuera de la franja horaria:
2. Mapa
Al hacer clic en la vista de mapa, podrás ver las rutas y tareas mostradas en el mapa. De nuevo, usa los filtros de arriba para elegir qué deseas mostrar.
Haz clic en una tarea si deseas ver sus detalles.
Solución de problemas
Problema
La vista del Dashboard muestra un eje de tiempo desordenado, con un zoom extremadamente alejado.
Causa
Esto suele ocurrir cuando una de las rutas fue configurada incorrectamente con una duración extremadamente larga, que abarca varios días.
Para incluir esta ruta en la vista de planificación, el Dashboard aleja automáticamente toda la línea temporal, lo que hace que el eje de tiempo aparezca desordenado y excesivamente comprimido. La solución es corregir la duración de la ruta problemática.
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